Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Piaggio-Motoren - Vergaser

Piaggio-Motoren - Vergaser Tuningtipps für alle Roller mit Piaggio-Motoren zB. Gilera Runner, Piaggio NRG, TPH, Zip, Derbi GP1, Aprilia SR50 R ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 07.09.2019, 00:00   #1 (permalink)
New Member
 
Registriert seit: Jan 2006
Ort: Bielefeld
Beiträge: 17
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
paffy befindet sich auf einem aufstrebenden Ast 00
Question [Dringend Hilfe] NRG DT 50 Start Probleme

Hey Leute,

tut mir leid falls die Fragen schon tausend mal aufgekommen sind aber ich forste mich seit Tagen durch das Forum und stehe mittlerweile echt aufem Schlauch. Deswegen sorry falls doppelpost.

Ich habe mir einen gebrauchten NRG DT50 (ZAP453) luftgegekühlt gekauft und die ersten Tage war alles gut. Doch nach ein paar Tagen wollte der Roller morgens nicht mehr anspringen.

Ich habe daraufhin den Vergaser ausgebaut und gereinigt. Danach sprang er auch an. Sobald er einmal lief kann ich den Roller hinstellen und über den Tag verteilt ganz normal starten ohne Probleme. Aber wenn er dann über Nacht stand und ich versuche ihn anzumachen, startet er zwar und geht auch normal auf Drehzahl hoch (1300-1400) doch fällt dann direkt wieder langsam ab bis er aus geht. Wenn ich Gas dabei gebe bleibt er mal an und mal geht er dann sofort aus.

Wenn ich direkt nachdem er ausgegangen ist versuche den Roller zu starten tut sich erstmal gar nichts mehr. Das komische ist wenn ich ihn dann erstmal ein paar Minuten stehen lasse (letztens bin ich nachdem ausgehen mal ne halbe Stunde weg gewesen) und es danach noch einmal probiere geht es ohne Probleme und er bleibt auch an.

Ich habe als erstes vermutet das der Choke vielleicht durch ist bin damit dann auch zu meinem Händler und er bestätigte das. Er gab mir dann so nen neuen Choke für nen 10er (Naraku) mit dem der Roller jetzt zwar an aber auch direkt wieder ausgeht. Mit dem alten startete er nichtmal.

Gemischschraube ließ sich kaum abstimmen. Hatte ne 65HD und ne 32ND drin. Der Vorbesitzer hat ein Airsal Sport 50ccm eingebaut weshalb ich jetzt die HD auf 70 vergrößert habe. Beim Fahren merkte ich das er auf jedenfall besser läuft. Und er ließ sich auch besser abstimmen. Aber ich weiß mir nicht mehr zu helfen mit dem ersten Start.

Geht an auf Drehzahl hoch, Drehzahl fällt und geht aus. Und startet nicht mehr normal. Erst nach nen paar Minuten. Mit Startpilot klappt alles astrein und er bleibt direkt an.

Woran kann es noch liegen? Hab schon alles mögliche überlegt. Sollte ich vielleicht mal auf nen Manuellen Choke umbauen weil das nur ein billig Nachbau ist? Ich hab gelesen die Original ND soll eine 34 sein müsste ich die vergrößern?

Mein Händler meinte könnten auch Kurbelwelle Ringe oder sonst alles mögliche sein. Komisch ist wenn der Motor läuft läuft er Top.

Habt ihr evtl irgendwelche Tipps?

Rollerdaten sind:

NRG DT50 ZAP453
Airsal Sport 50ccm
Silent Pro Auspuff
Dellorto 17.5 Vergaser (70HD,32ND,A22 Nadel, Naraku Choke)

Danke im Vorraus und sorry nochmal falls ein wenig durcheinander oder doppelpost.
paffy ist offline  
Mit Zitat antworten
SA Shop
Alt 07.09.2019, 09:01   #2 (permalink)
Member
Keeway RY8 50
 
Registriert seit: Apr 2009
Alter: 31
Beiträge: 182
Bilder: 5
Abgegebene Danke: 0
Erhielt 23 Danke für 23 Posts
Kochy1987 ist ein Lichtblick Kochy1987 ist ein Lichtblick Kochy1987 ist ein Lichtblick Kochy1987 ist ein Lichtblick Kochy1987 ist ein Lichtblick 00
Hi,
das kann verschiedene Ursachen haben.
-Falsche Zündkerze
-Schlechte Masse Verbindung von Rahmen zum Motor

Auch der Airsalzylinder kann einen Treffer haben. Hatte selbst 2x den 50ccm T6, beide nach exakt 300Km Schrott.
Auch eine Undichtigkeit kann das Problem sein, sodass er Falschluft zieht.
Eine Dichtung oder gar ein Simmerring.
Kochy1987 ist offline   Mit Zitat antworten
Alt 07.09.2019, 11:27   #3 (permalink)
New Member
 
Registriert seit: Jan 2006
Ort: Bielefeld
Beiträge: 17
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
paffy befindet sich auf einem aufstrebenden Ast 00
Danke erstmal für die Antwort. Also ne neue Zündkerze habe ich eingebaut. Laut Hersteller auch die Richte (NGK Br9es). Für den Vergaser habe ich jetzt einen komplett neuen Dichtsatz bestellt Original von und für den Dellorto.

Wenn der Roller läuft habe ich schon versucht mit Startpilot mal auf die Schläuche vom Luftfilter, Gaser und auf den ASS zu sprühen um zu sehen ob sich an der Drehzahl etwas tut aber scheinbar nichts. Der auspuff müsste auch soweit dicht sein (halte ich ihn zu geht er aus).

Wie kann ich das mit der Masse denn überprüfen? Also reagieren tut er sofort aufs erste mal kicken, anspringen tut er sofort nur an lieben dann beim ersten mal nicht.

Mit zylinder und Kolben kenne ich mich leider nicht so gut aus, gäbe es da irgendwie nen leichten Weg das zu checken?

Achja soweit ich es gesehen habe hat der vorbesitzer noch nen Drehzahlbegrenzer eingebaut, hatte ich ganz vergessen. Könnte der evtl auch die Störung verursachen?

Geändert von paffy (07.09.2019 um 17:57 Uhr) Grund: Vertippt
paffy ist offline   Mit Zitat antworten
Alt 07.09.2019, 20:25   #4 (permalink)
Tuner
Piaggio NRG Power DD 50 (ab Bj.2005)
 
Benutzerbild von deleeh
 
Registriert seit: Mar 2013
Ort: DE-78532 Tuttlingen
Beiträge: 4.084
Realname:
Bilder: 3
Abgegebene Danke: 390
Erhielt 349 Danke für 341 Posts
deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen 3939
Servus,

Ja der billig Echocke ist nichts hol lieber einen Originalen oder bau auf Manuell um für einen 10 ner.
Ja die Edrossel kann auch die Ursache sein das der wo ein Wachkler hat und der Stromkreis unterbrochen ist.

Die Simmerringe kannste nur checken ob Sie dicht sind wenn hinter der Vario denn Riemenmitnehmer abnimmst ob es da trocken ist oder ölig ist.
Wenn er Trocken wäre ist er dicht und gut.Wenn es ölig ist dann nicht.
Auf der Lima Seite musste die ganze Lima abnehmen um das zu checken.

Der Airsal Zylinder gehört nicht zu den besten Zylinder.Egal welcher Roller das ist.
Es gibt genug berichte die berichten das er Probleme macht,bis hin zur Motorschäden.
Oder auch einfach so Kompressionsverlust.

Wenn bei 50 ccm bleiben willst dann lieber ein 50 er Trophy oder Malossi Zylinder nehmen die sind Verarbeitungstechnisch besser.
Vergaser kannst mal probieren so abzustimmen.
Nadelclip von der Nadel in die vorletztestufe von unten rein hängen.
Die Nd bleibt so die ist Standart.
Hd 65-70,Gemischschraube rein drehen und 2 1/2 Umdrehungen raus,das selbe machste dann nochmal wenn der Motor warm ist und Standgas einstellen.
deleeh ist offline   Mit Zitat antworten
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gasannahme Probleme Dringend Hilfe !!! woziemu Peugeot-Motoren - Vergaser 6 29.02.2012 21:56
gas probleme hilfe..? dringend..! Kratos888 Peugeot-Motoren - Vergaser 5 02.09.2009 21:10
start problem bei aerox dringend hilfe gesucht gohstrieder93 Minarelli-Motoren - Vergaser 2 24.01.2009 18:37
'HILFE' Runner hat Probleme beim start Runner_Black_Mo Piaggio-Motoren - Vergaser 8 24.05.2007 22:30
Start-Probleme... HILFE!!!! -marsman- Minarelli-Motoren - Vergaser 3 13.05.2003 17:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:51 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.