Zurück   SCOOTERTUNING - Roller Forum & Community > Maxiscooter-Forum (2Takt & 4Takt) > Piaggio 125-180cc

Piaggio 125-180cc Tuningtipps für alle Besitzer von Rollern wie zB. Gilera Runner, Piaggio Hexagon, SKR, Aprilia SR 125, Italjet Dragster ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 15.05.2018, 10:20   #1 (permalink)
New Member
Gilera Runner FXR 180
 
Registriert seit: Nov 2014
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
Schakatak befindet sich auf einem aufstrebenden Ast 00
plötzlich startet der FXR/99 nicht mehr

Moin
Letzten Sonntag neue Kerze rein.

Gestern mit zur Arbeit und wieder nach Hause gefahren. Alles wunderbar.

Heute morgen ging nichts mehr. Bei E-Start orgeln und orgeln, nichts.

Bei Kicken hin und wieder ein lautes Pfff (Fehlzündung?), aber auch kein Starten möglich.

Bin etwas ratlos. In 2 Wochen möchte ich mit dem Roller in den Urlaub.

Wie gehe ich jetzt am besten vor?

Heute Nachmittag muss ich dann wohl schrauben.

Hinweis: Bin Anfängerschrauber. Bitte diesen Hinweis bei euren Antworten bedenken.

Meine Zeit wird knapp.

Gruß Michael
Schakatak ist offline  
Mit Zitat antworten
SA Shop
Alt 15.05.2018, 11:50   #2 (permalink)
Member
Verified SA-Customer
Motowell Magnet (2-Takt)
 
Benutzerbild von Deathangel2501
 
Registriert seit: Jun 2012
Ort: DE-51067 Köln
Alter: 39
Beiträge: 367
Realname: Marcus
Abgegebene Danke: 4
Erhielt 5 Danke für 5 Posts
Deathangel2501 wird schon bald berühmt werden Deathangel2501 wird schon bald berühmt werden 33
Ich will dir keine angst machen, aber das kann vieles sein.

Membrane, Zündung, CDI, simmeringe, usw usw

Bist du vorher vielleicht über ein schlagloch gefahren ?

Schaue mal ob irgendwo ein Kabel oder schlauch ab ist, wenn nicht,
Teste als erstes mal ob Du einen Zündfunken bekommst, und ob sprit ankommt, Zündfunken kannst du testen wenn du die Kerze raus schraubst die mit dem kerzenstecker verbindest und beim anmachen an den ständer hällst das siehst du einen blauen funken das wäre dann schon mal super, und man kann cdi /Zündung ausschliessen.

Wenn eine membrane bricht oder ein riss hat startet der roller auch nicht mehr, dazu musst du den vergaser abmachen und die 4 schrauben vom ansaugschlauch lösen dann kannst du den membranblock rausholen sieht aus wie eine kleine Pyramide, da sind platten drinn wenn du keine beschädigung sehen kannst, hallte ihn ins licht, und schaue durch es darf kein licht durch schimmern, also die platten müssen komplett geschlossen sein, kommt licht durch ist er defekt.

Es hört sich alles schlimmer an als es ist, ist eigentlich nur eine sehr kleine arbeit dies zu überprüfen
Kenne mich mit den großen rollern nicht aus, aber denke mal das die genau so sind wie die normalen. Mal sehen was die anderen noch zu sagen haben
__________________

Geändert von Deathangel2501 (15.05.2018 um 11:54 Uhr)
Deathangel2501 ist offline   Mit Zitat antworten
Alt 15.05.2018, 13:54   #3 (permalink)
New Member
Keeway RY8 50
 
Registriert seit: Apr 2009
Alter: 30
Beiträge: 31
Bilder: 5
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Post
Kochy1987 befindet sich auf einem aufstrebenden Ast 00
Ähnliches hab ich schon erlebt:
Nagelneue Zündkerze (sogar NGK Iridium) nach 20KM bringt keinen Funken mehr.

Da du die Zündkerze gewechselt hast, vielleicht ist diese defekt!?
Auch lockere Zündkerze (wenn man diese nach Vorgaben nicht fest genug zieht) kann die Ursache sein.
Zündkerzenstecker richtig drauf?

Da du die Zündkerze getauscht hast, ist es der gleiche Typ?
Also identische Bezeichnung?
-Hatte schon in meinem Freundeskreis welche, die tauschten einfach die Zündkerze, obwohl eine Langgewinde Zündkerze rein gemusst hätte, gegen eine Kurzgewinde Zündkerze... (Anderes rum machst du dir evtl. den Kolben kaputt)
Auch der Wärmewert sollte übereinstimmen.
Kochy1987 ist offline   Mit Zitat antworten
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SR 50 Old AC 1994 Startet Plötzlich nicht mehr! :( kian1991 Anfängerfragen 9 08.08.2013 18:02
NRG Power 50 DT zieht plötzlich nicht mehr mTo1337 Piaggio-Motoren - Vergaser 3 01.08.2013 17:41
Motor startet nicht.. weiß nicht mehr weiter Speedy razer Piaggio-Motoren - Vergaser 4 21.07.2011 13:08
Blinker und Hupe gehen plötzlich nicht mehr ! Bremslicht auch nicht mehr . SR WWW 50 roymakaay10 Minarelli-Motoren - Vergaser 6 07.02.2010 12:53
Springt plötzlich nicht mehr an MoT Minarelli-Motoren - Vergaser 1 19.02.2008 15:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:06 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.