Zurück   SCOOTERTUNING - Roller Forum & Community > Community Workshop > Elektrik-Ecke > Zündungen

Zündungen Probleme mit der Zündung ? Hier gibt´s die Antworten !

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.08.2017, 19:16   #1 (permalink)
New Member
 
Registriert seit: Mar 2015
Alter: 30
Beiträge: 2
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Post
benbu86 befindet sich auf einem aufstrebenden Ast 00
Speedfight 2 100ccm kein Funke.

Hallo zusammen,

Hab inzwischen nen speedfight bei mir stehen der leider keinen zündfunken hat.

Zündspule ist vom Widerstand in Ordnung.

Müsste mal wissen wie ich die CDI prüfen kann. Hab leider wenig Ahnung davon aber ein Messgerät hab ich .

Ich bräuchte die widersstandeswerte und spannungswerte die anligen müssen um die CDI zu prüfen + Kabel Farben.

Das einzige was mir zu gestern aufgefallen ist als er noch lief ist das die WFS nimmer leuchtet. Die LED ist dunkel.

Hoff es kann mir hier jemand helfen und danke im voraus.

Gesendet von meinem SM-G935F mit Tapatalk
benbu86 ist offline  
Mit Zitat antworten
Alt 17.08.2017, 09:37   #2 (permalink)
New Member
 
Registriert seit: Mar 2015
Alter: 30
Beiträge: 2
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Post
benbu86 befindet sich auf einem aufstrebenden Ast 00
Also Problem war ne defekte CDI

Gesendet von meinem SM-G935F mit Tapatalk
benbu86 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu benbu86 für den nützlichen Beitrag:
Antwort

Lesezeichen

« Welche CDI? | - »
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
KEIN Funke über E-Starter Über Kick-Start Super Funke mcrippracing Piaggio-Motoren - Vergaser 2 03.04.2013 00:53
Ditech-Neuling: Funke, kein Fehler, aber macht kein Mucks Sebbz Aprilia/Suzuki-Motoren - Einspritzer 3 19.07.2012 21:52
NRG kein Funke, neue CDI aber immer noch kein Funke (E-Starter keine Schwin ... Streety Piaggio-Motoren - Vergaser 12 24.11.2008 14:42
Speedfight 1LC sporadisch kein Funke towermaster Peugeot-Motoren - Vergaser 6 30.06.2008 08:13
DiTech springt nicht an, Kein Benzin, Kein ZK-Funke :( exus49 Aprilia/Suzuki-Motoren - Einspritzer 12 01.04.2007 17:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:41 Uhr.



tuningsites.com - Vote for our site!

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.